编译共2篇
编译 Openwrt 固件-李楠的主页

编译 Openwrt 固件

前期准备 安装好 Ubuntu 64bit,推荐 Ubuntu 18 LTS x64(虚拟机,物理机都可以) 更新系统 sudo apt-get update 安装依赖 sudo apt-get -y install build-essential asciidoc binutils bzip2 g...
Drixn的头像-李楠的主页钻石会员Drixn4年前
028510
编译 Clover EFI Bootloader(标准编译版)-李楠的主页

编译 Clover EFI Bootloader(标准编译版)

说在前边的话由于黑苹果升级到了 macOS Mojave10.14 版本,想要正确地安装 macOS Mojave 10.14 ,你的 Clover Bootloader 版本不能低于 r4515 ,截止到目前为止,Clover Bootloader 的版本已经...
Drixn的头像-李楠的主页钻石会员Drixn6年前
035430