Clover共1篇
编译 Clover EFI Bootloader(标准编译版)-李楠的主页

编译 Clover EFI Bootloader(标准编译版)

说在前边的话由于黑苹果升级到了 macOS Mojave10.14 版本,想要正确地安装 macOS Mojave 10.14 ,你的 Clover Bootloader 版本不能低于 r4515 ,截止到目前为止,Clover Bootloader 的版本已经...
Drixn的头像-李楠的主页钻石会员Drixn6年前
035310