CLT

  • Error:Your CLT does not support macOS 11.1

    如下报错 Error: Your CLT does not support macOS 11.1. It is either outdated or was modified. Please update your CLT or delete it if no updates are available. 解决方法 输入如下命令 sudo rm -rf /Libr...

    2021年1月11日
    0 520 0
文章有些内容具有时效性,如有问题,可留言联系博主!